spam spamfan.de
berlinshirts - shirt, jacke, hoodie

March 2, 2006

Sicherheitslücken in WordPress

Software — info @ 2:49 pm

heise schreibt:In dem Blog-System WordPress wurden mehrere Sicherheitslücken entdeckt, die so genanntes Cross Site Scripting (XSS) und die Preisgabe interner Serverinformationen ermöglichen, wie aus einem Advisory einer Gruppe Namens Neo Security Team hervorgeht.�

Also, liebe Hacker, greift an.

.